Mac os X sur un PC


 
AccueilPortailFAQRechercherMembresGroupesS'enregistrerConnexion
Bienvenue
Bonjour et Bienvenue
Sur le forum
MacOSX86!
Sondage
Comment trouvez-vous ce forum?
Excellent
67%
 67% [ 4 ]
Trés Bien
33%
 33% [ 2 ]
Bien
0%
 0% [ 0 ]
Moyen
0%
 0% [ 0 ]
Nul
0%
 0% [ 0 ]
Trés beau
0%
 0% [ 0 ]
Pas terrible
0%
 0% [ 0 ]
Interface graphique à changer
0%
 0% [ 0 ]
Total des votes : 6
Meilleurs posteurs
Admin
 
sk8marock!
 
blindd
 
youplaboum
 
jlbz50
 
fotofafa
 
romieu
 
matfeb
 
yhz
 
SenSei ChArLo
 
Qui est en ligne ?
Il y a en tout 1 utilisateur en ligne :: 0 Enregistré, 0 Invisible et 1 Invité

Aucun

Le record du nombre d'utilisateurs en ligne est de 48 le Ven 24 Avr 2015 - 5:08
Derniers sujets
» installer mac sur pc portable aspire9300
Jeu 10 Oct 2013 - 17:55 par jojodu13230

» ASUS EEPC 1015
Dim 21 Oct 2012 - 15:56 par bsketeur

» MAC OS sur HP pavillon DV9865ek
Sam 19 Fév 2011 - 21:06 par sakura88

» Nouveau sous MAC (PC AMD)
Lun 13 Sep 2010 - 17:52 par djerfy

» probleme de volume avec kalaway
Jeu 3 Sep 2009 - 14:46 par didiermeria

» still waiting for root device
Jeu 13 Aoû 2009 - 23:25 par toun

» Hell-O' un nouveau
Mar 14 Juil 2009 - 2:42 par Enigma

» probleme drivers leo4all
Dim 21 Juin 2009 - 12:39 par tizouap

» osx 10.5.6 sur Asus P5Q Premium + Q9550 EBios read error
Mer 3 Juin 2009 - 9:46 par chez_ren

Statistiques
Nous avons 78 membres enregistrés
L'utilisateur enregistré le plus récent est jojodu13230

Nos membres ont posté un total de 197 messages dans 68 sujets

Partagez | 
 

 LEO4ALL sur PC DELL OPTIPLEX 740MT (suite 2)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
romieu
Nouveau membre
Nouveau membre


Messages : 4
Date d'inscription : 02/05/2009

MessageSujet: LEO4ALL sur PC DELL OPTIPLEX 740MT (suite 2)   Dim 3 Mai 2009 - 16:18

Encore quelques essais d'installation mais toujours sans succès. A 23 minutes de la fin de l'installation, j'obtiens un bel écran me disant : L'étape d'installation suivante a échouée : run postinstall script for Essentials.
J'avais coché les options suivantes :
- Polices supplémentaires
- Langues
- Kernel 9.2.0
- AMD system fix
Dans Third party drivers :
- Pas de Chipsets Drivers
- Dans Audio Drivers, j'ai coché Azalia audio et AC97 Audio
- Pas de Graphics drivers
Networks drivers cochés
Good Applications cochées

La vérification du DVD était OK.

En redémarrant j'avais un message MBR error 3 mais VISTA a bien démarré.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Admin
Admin
Admin
avatar

Messages : 101
Date d'inscription : 08/07/2008

MessageSujet: Re: LEO4ALL sur PC DELL OPTIPLEX 740MT (suite 2)   Lun 4 Mai 2009 - 16:10

Je n'apprècie pas trop que tu crée des nouveaux sujets, fais juste répondre, ceci dit, tu obtiendera une réponse plus rapide sur le nouveau forum (voir ton précédent sujet)
je tiens aussi à préciser que la leo4all v2 est assez vielle, et que je préfère largement iDeneb ou iPC!
J'espère te retrouver sur le forum!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://macosx86.forums-actifs.com
 
LEO4ALL sur PC DELL OPTIPLEX 740MT (suite 2)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Dell Optiplex 790 MacOS Siera, El Capitan,Yosemite, Mavericks, Snow Leopard et Windows 10
» Tuto Dell optiplex 755
» Les films qui n'auraient jamais dû avoir de suite
» Problème de fuite d'huile suite descente trottoir
» [AIDE] Probleme messagerie vocale virtuelle orange suite au passage à Froyo

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Mac os X sur un PC :: Problèmes :: Problèmes AMD-
Sauter vers: